O leitor de cartões Chip&Senha funciona em todos os aparelhos com sistema Android que têm versão 2.3.6 ou superior e compatível com Bluetooth 2.1 +EDR ou superior; 3.0 +HS e 4.0 +HS ou superior, inclusive Tablets. Também é compatível com iOS versão 7.0 ou superior, incluindo iPads. 

Para conferir uma lista de Tablets compatíveis, clique aqui.

* Modelos com Bluetooth 2.1 A2DP não são compatíveis

** No momento, o leitor Chip&Senha MAIS não compatível com o sistema iOS.